Required extension or module 'mongo' is not installed or loaded


#1

Seems like another night of errors! Now this message crops up when I try to add MongoDB service

Required extension or module ‘mongo’ is not installed or loaded.

This is the latest version that I installed: https://bitnami.com/redirect/to/103328/bitnami-dreamfactory-2.1.2-1-linux-x64-installer.run